(Archiv)Server fehler im Forum

Moderator: Tyson



AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 70
#1Beitrag 24. Okt 2011, 20:46
Metaburn Benutzeravatar
NeuLink
NeuLink

Beiträge: 11
Barvermögen: 908.340,00 SpieleForum Euro
Bank: 121.995.985,20 SpieleForum Euro
Wohnort: Schwerte
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: männlich
Skype: 0
Land: .

Derzeit scheint das Forum ein Fehler mit dem TS3 zu haben. Erreichen könnt ihr ihn trotzdem unter: *** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

MFG Metaburn (TS3 Admin)
MFG Metaburn (TS3 Admin)
Bild ©

#2Beitrag 24. Okt 2011, 21:04
Admin-CO Benutzeravatar
Bord Admin
Bord Admin

Beiträge: 103
Barvermögen: 1.259.439,60 SpieleForum Euro
Bank: 277.613.836,00 SpieleForum Euro
Danke gegeben: 27
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Skype: 0
Land: .

Ui ,da mußte bis morgen früh warten bis der Admin wieder da ist ,
er schaut dann bestimmt gleich rein wenn er zurück ist. :D
PN bitte nur nach Aufforderung, da wir einen Support & einen Mod haben.

#3Beitrag 25. Okt 2011, 06:52
Admin Benutzeravatar
Bord Admin
Bord Admin

Beiträge: 1719
Barvermögen: 10.033.053,00 SpieleForum Euro
Bank: 54.579,20 SpieleForum Euro
Wohnort: Potsdam
Danke gegeben: 51
Danke bekommen: 42x in 39 Posts
Highscores: 48
Geschlecht: männlich
Skype: 0
Land: .

was war denn loss
Bild


Kein Support Per Pn Bitte Benutzt das Forum
Finde weitere Details und Artikel im Profil des Benutzers

Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.


Zurück zu "Archiv"


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast
cron